v2rayN 更新订阅失败 Unable to connect to the remote server

总阅读量 2,650 , 今日阅读量 7 

v2rayN V2.28 更新订阅失败,提示 Unable to connect to the remote server,重置了IE,重启了电脑,都不行,仍然无法更新订阅。关了火绒杀软就好了。 :(

 

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注