wordpress woocommerce class-wc-helper-options.php on line 48


after upgraded to woocommerce4.5.2 , error occures in backend of wordpress, /wp-content/plugins/woocommerce/includes/admin/helper/class-wc-helper-options.php on line 48

open above file, fix it by just add the symbol @ before array_key_exists like below image shows

images

 


文章分类:

文章标签: